<!DOCTYPE html><html class="no-js" lang="es"><head><link rel="preload" href="https://fonts.googleapis.com/css?family=Open+Sans:400,400italic,700,600" as="style" onload="this.onload=null;this.rel='stylesheet'" /><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="profile" href="http://gmpg.org/xfn/11" /><link rel="pingback" href="https://pueblahoy.net/xmlrpc.php" /><title>Abren centros de acopio de árboles naturales de navidad - Noticias Puebla Hoy</title><style id="rocket-critical-css">html,body,div,span,h1,h4,p,a,img,i,ul,li,form,label,article,aside,header,nav{margin:0;padding:0;border:0;font-size:100%;font:inherit;vertical-align:baseline}article,aside,header,nav{display:block}ul{list-style:none}html{font-size:100%;-ms-text-size-adjust:none;-webkit-text-size-adjust:none}body{font-family:'Open Sans',Helvetica,Arial,sans-serif;font-size:14px;font-size:0.875rem;line-height:1.6;background:#f7f7f7;word-wrap:break-word}.mh-container,.mh-container-inner{width:100%;max-width:1080px;margin:0 auto;position:relative}.mh-container-outer{margin:25px auto;-webkit-box-shadow:0px 0px 10px rgba(50,50,50,0.17);-moz-box-shadow:0px 0px 10px rgba(50,50,50,0.17);box-shadow:0px 0px 10px rgba(50,50,50,0.17)}.mh-wrapper{padding:25px;background:#fff}.mh-content{width:65.83%;overflow:hidden}.mh-sidebar{width:31.66%;float:left}.mh-right-sb #main-content{float:left;margin-right:2.5%}.mh-clearfix{display:block}.mh-clearfix:after{content:".";display:block;clear:both;visibility:hidden;line-height:0;height:0;margin:0;padding:0}h1{font-size:32px;font-size:2rem}h4{font-size:18px;font-size:1.125rem}h1,h4{font-family:'Open Sans',Helvetica,Arial,sans-serif;color:#000;line-height:1.3;font-weight:700}i{font-style:italic}a{color:#000;text-decoration:none}.screen-reader-text{position:absolute;top:-9999rem;left:-9999rem}.mh-header{background:#fff}.mh-site-logo{padding:20px;overflow:hidden}.mh-main-nav-wrap{background:#2a2a2a}.mh-main-nav{text-transform:uppercase;border-bottom:5px solid #e64946}.mh-main-nav li{float:left;position:relative;font-weight:700}.mh-main-nav li a{display:block;color:#fff;padding:10px 20px;border-left:1px solid rgba(255,255,255,0.1)}.mh-main-nav li:first-child a{border:none}.entry-header{margin-bottom:20px;margin-bottom:1.25rem}.mh-meta{font-size:13px;font-size:0.8125rem}.mh-meta,.mh-meta a{color:#979797}.mh-meta span{margin-right:10px}.mh-meta .fa{margin-right:5px}.entry-meta{margin-top:10px;margin-top:0.625rem;padding:5px 10px;border-top:1px dotted #ebebeb;border-bottom:1px dotted #ebebeb}.entry-content p{margin-bottom:20px;margin-bottom:1.25rem}img{max-width:100%;width:auto\9;height:auto;vertical-align:bottom}#respond #cancel-comment-reply-link{font-size:12px;font-size:0.75rem;margin-left:10px}#respond #cancel-comment-reply-link:before{font-family:'FontAwesome';font-weight:400;color:#e64946;content:'\f05e';margin-right:5px}input{font-size:12px;padding:5px;border:1px solid rgba(0,0,0,0.1);vertical-align:middle;background:#f5f5f5}input[type=submit]{display:inline-block;min-width:150px;font-weight:700;color:#fff;padding:10px 15px;background:#e64946;text-transform:uppercase;border:0;-webkit-appearance:none}.search-form input{font-size:11px;line-height:1;color:#1f1e1e;text-transform:uppercase}.search-form .search-submit{display:none}.search-form .search-field{position:relative;padding:10px;margin:0;border:1px solid #ebebeb;background:#fff;-webkit-appearance:none;-webkit-border-radius:0;border-radius:0}.mh-widget .search-form{display:block;margin:0 auto;padding:5%;background:#f5f5f5}.mh-widget .search-form .search-field{display:block;margin:0 auto;width:90%}.mh-widget{margin-bottom:25px;overflow:hidden}.mh-widget-title{position:relative;font-size:16px;font-size:1rem;padding-bottom:5px;margin-bottom:20px;margin-bottom:1.25rem;text-transform:uppercase;border-bottom:3px solid #e64946}.widget_archive li{border-bottom:1px dotted #ebebeb}.widget_archive li a{display:block;padding:5px 0}.widget_archive li:first-child a{padding-top:0}.widget_recent_entries li{display:block;padding:5px 0;border-bottom:1px dotted #e5e5e5}.widget_recent_entries li:first-child{padding-top:0}@media screen and (max-width:1475px){.mh-container{width:95%}.mh-container-inner{width:100%}}@media screen and (max-width:1120px){.mh-main-nav li{font-size:12px}.mh-main-nav li a{padding:10px 15px}}@media screen and (max-width:900px){.mh-container-outer{margin:0 auto}#mh-mobile .mh-container{width:100%}.mh-wrapper,.mh-site-logo{padding:20px}.mh-widget{margin-bottom:20px}}@media screen and (max-width:767px){.mh-custom-header,.mh-content,.mh-sidebar,.mh-right-sb #main-content{float:none;width:100%;margin:0}.mh-site-logo{text-align:center}.entry-title{font-size:24px;font-size:1.5rem}.mh-sidebar{margin-top:20px}.entry-meta{padding:5px 0}}@media screen and (max-width:620px){.entry-meta-categories,.entry-meta-comments{display:none}}</style><meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/><link rel="canonical" href="https://pueblahoy.net/abren-centros-de-acopio-de-arboles-naturales-de-navidad/" /><meta property="og:locale" content="es_ES" /><meta property="og:type" content="article" /><meta property="og:title" content="Abren centros de acopio de árboles naturales de navidad - Noticias Puebla Hoy" /><meta property="og:description" content="Para depositar árboles naturales de navidad que serán convertidos en composta, la Comisión Nacional Forestal (Conafor) en Puebla dispuso tres centros de acopio: Africam Safari, [...]" /><meta property="og:url" content="https://pueblahoy.net/abren-centros-de-acopio-de-arboles-naturales-de-navidad/" /><meta property="og:site_name" content="Noticias Puebla Hoy" /><meta property="article:tag" content="Abren" /><meta property="article:tag" content="acopio" /><meta property="article:tag" content="árboles" /><meta property="article:tag" content="Centros" /><meta property="article:tag" content="naturales" /><meta property="article:tag" content="Navidad" /><meta property="article:tag" content="Pinos" /><meta property="article:tag" content="Puebla" /><meta property="article:section" content="Municipio" /><meta property="article:published_time" content="2019-12-26T13:45:43+00:00" /><meta property="og:image" content="https://pueblahoy.net/wp-content/uploads/2019/12/Abren-centros-de-acopio-de-árboles-naturales-de-navidad.jpg" /><meta property="og:image:secure_url" content="https://pueblahoy.net/wp-content/uploads/2019/12/Abren-centros-de-acopio-de-árboles-naturales-de-navidad.jpg" /><meta property="og:image:width" content="1140" /><meta property="og:image:height" content="712" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="Para depositar árboles naturales de navidad que serán convertidos en composta, la Comisión Nacional Forestal (Conafor) en Puebla dispuso tres centros de acopio: Africam Safari, [...]" /><meta name="twitter:title" content="Abren centros de acopio de árboles naturales de navidad - Noticias Puebla Hoy" /><meta name="twitter:image" content="https://pueblahoy.net/wp-content/uploads/2019/12/Abren-centros-de-acopio-de-árboles-naturales-de-navidad.jpg" /> <script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://pueblahoy.net/#website","url":"https://pueblahoy.net/","name":"Noticias Puebla Hoy","description":"Las Noticias Minuto a Minuto","potentialAction":{"@type":"SearchAction","target":"https://pueblahoy.net/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://pueblahoy.net/abren-centros-de-acopio-de-arboles-naturales-de-navidad/#primaryimage","url":"https://pueblahoy.net/wp-content/uploads/2019/12/Abren-centros-de-acopio-de-\u00e1rboles-naturales-de-navidad.jpg","width":1140,"height":712},{"@type":"WebPage","@id":"https://pueblahoy.net/abren-centros-de-acopio-de-arboles-naturales-de-navidad/#webpage","url":"https://pueblahoy.net/abren-centros-de-acopio-de-arboles-naturales-de-navidad/","inLanguage":"es","name":"Abren centros de acopio de \u00e1rboles naturales de navidad - Noticias Puebla Hoy","isPartOf":{"@id":"https://pueblahoy.net/#website"},"primaryImageOfPage":{"@id":"https://pueblahoy.net/abren-centros-de-acopio-de-arboles-naturales-de-navidad/#primaryimage"},"datePublished":"2019-12-26T13:45:43+00:00","dateModified":"2019-12-26T13:45:43+00:00","author":{"@id":"https://pueblahoy.net/#/schema/person/22b62f8ca6edf793eafb3b73cd532e54"}},{"@type":["Person"],"@id":"https://pueblahoy.net/#/schema/person/22b62f8ca6edf793eafb3b73cd532e54","name":"PueblaHoy.Net","image":{"@type":"ImageObject","@id":"https://pueblahoy.net/#authorlogo","url":"https://secure.gravatar.com/avatar/246ef578cf02cb34781ba8c41c16786b?s=96&d=mm&r=g","caption":"PueblaHoy.Net"},"sameAs":[]}]}</script> <link rel='dns-prefetch' href='//s0.wp.com' /><link href='https://fonts.gstatic.com' crossorigin='anonymous' rel='preconnect' /><link rel="alternate" type="application/rss+xml" title="Noticias Puebla Hoy &raquo; Feed" href="https://pueblahoy.net/feed/" /><link rel="alternate" type="application/rss+xml" title="Noticias Puebla Hoy &raquo; Feed de los comentarios" href="https://pueblahoy.net/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Noticias Puebla Hoy &raquo; Comentario Abren centros de acopio de árboles naturales de navidad del feed" href="https://pueblahoy.net/abren-centros-de-acopio-de-arboles-naturales-de-navidad/feed/" /><link rel='preload' id='wp-block-library-css'  href='https://c0.wp.com/c/5.3.2/wp-includes/css/dist/block-library/style.min.css' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><link rel='preload' id='wp_automatic_gallery_style-css'  href='https://pueblahoy.net/wp-content/cache/min/1/wp-content/plugins/wp-automatic/css/wp-automatic-35ebfb19e6a8633e77e820db4105a777.css' as="style" onload="this.onload=null;this.rel='stylesheet'" data-minify="1"  type='text/css' media='all' /><link rel='preload' id='mh-magazine-lite-css'  href='https://pueblahoy.net/wp-content/cache/min/1/wp-content/themes/mh-magazine-lite/style-5f54d235fe7117c5483c04f838c9329a.css' as="style" onload="this.onload=null;this.rel='stylesheet'" data-minify="1"  type='text/css' media='all' /><link rel='preload' id='mh-font-awesome-css'  href='https://pueblahoy.net/wp-content/themes/mh-magazine-lite/includes/font-awesome.min.css' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><style id='rocket-lazyload-inline-css' type='text/css'>.rll-youtube-player{position:relative;padding-bottom:56.23%;height:0;overflow:hidden;max-width:100%;background:#000;margin:5px}.rll-youtube-player iframe{position:absolute;top:0;left:0;width:100%;height:100%;z-index:100;background:0 0}.rll-youtube-player img{bottom:0;display:block;left:0;margin:auto;max-width:100%;width:100%;position:absolute;right:0;top:0;border:none;height:auto;cursor:pointer;-webkit-transition:.4s all;-moz-transition:.4s all;transition:.4s all}.rll-youtube-player img:hover{-webkit-filter:brightness(75%)}.rll-youtube-player .play{height:72px;width:72px;left:50%;top:50%;margin-left:-36px;margin-top:-36px;position:absolute;background:url(https://pueblahoy.net/wp-content/plugins/wp-rocket/inc/front/img/play.png) no-repeat;cursor:pointer}</style><link rel='preload' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/8.0/css/jetpack.css' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /> <script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/jquery/jquery.js' defer></script> <script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/jquery/jquery-migrate.min.js' defer></script> <script type='text/javascript' src='https://pueblahoy.net/wp-content/cache/min/1/wp-content/plugins/wp-automatic/js/main-front-1fe3af400174914834d11995a1b365d2.js' data-minify="1" defer></script> <script type='text/javascript' src='https://pueblahoy.net/wp-content/cache/min/1/wp-content/themes/mh-magazine-lite/js/scripts-0d24e7cb627805b5008f6a5890746828.js' data-minify="1" defer></script> <link rel='https://api.w.org/' href='https://pueblahoy.net/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://pueblahoy.net/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://pueblahoy.net/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.3.2" /><link rel='shortlink' href='https://pueblahoy.net/?p=28387' /><link rel='dns-prefetch' href='//c0.wp.com'/><style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]> <script src="https://pueblahoy.net/wp-content/themes/mh-magazine-lite/js/css3-mediaqueries.js" defer></script> <![endif]--><style type="text/css" id="custom-background-css">body.custom-background { background-color: #dd3333; }</style><link rel="icon" href="https://pueblahoy.net/wp-content/uploads/2019/07/cropped-43584705_2408315915850563_8439718497369456640_n-32x32.jpg" sizes="32x32" /><link rel="icon" href="https://pueblahoy.net/wp-content/uploads/2019/07/cropped-43584705_2408315915850563_8439718497369456640_n-192x192.jpg" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="https://pueblahoy.net/wp-content/uploads/2019/07/cropped-43584705_2408315915850563_8439718497369456640_n-180x180.jpg" /><meta name="msapplication-TileImage" content="https://pueblahoy.net/wp-content/uploads/2019/07/cropped-43584705_2408315915850563_8439718497369456640_n-270x270.jpg" /> <script>/*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
(function(w){"use strict";if(!w.loadCSS){w.loadCSS=function(){}}
var rp=loadCSS.relpreload={};rp.support=(function(){var ret;try{ret=w.document.createElement("link").relList.supports("preload")}catch(e){ret=!1}
return function(){return ret}})();rp.bindMediaToggle=function(link){var finalMedia=link.media||"all";function enableStylesheet(){link.media=finalMedia}
if(link.addEventListener){link.addEventListener("load",enableStylesheet)}else if(link.attachEvent){link.attachEvent("onload",enableStylesheet)}
setTimeout(function(){link.rel="stylesheet";link.media="only x"});setTimeout(enableStylesheet,3000)};rp.poly=function(){if(rp.support()){return}
var links=w.document.getElementsByTagName("link");for(var i=0;i<links.length;i++){var link=links[i];if(link.rel==="preload"&&link.getAttribute("as")==="style"&&!link.getAttribute("data-loadcss")){link.setAttribute("data-loadcss",!0);rp.bindMediaToggle(link)}}};if(!rp.support()){rp.poly();var run=w.setInterval(rp.poly,500);if(w.addEventListener){w.addEventListener("load",function(){rp.poly();w.clearInterval(run)})}else if(w.attachEvent){w.attachEvent("onload",function(){rp.poly();w.clearInterval(run)})}}
if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}
else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))</script>  <script async src="https://www.googletagmanager.com/gtag/js?id=UA-121176510-1"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-121176510-1');</script> </head><body id="mh-mobile" class="post-template-default single single-post postid-28387 single-format-standard custom-background wp-custom-logo mh-right-sb" itemscope="itemscope" itemtype="http://schema.org/WebPage"><div class="mh-container mh-container-outer"><div class="mh-header-mobile-nav mh-clearfix"></div><header class="mh-header" itemscope="itemscope" itemtype="http://schema.org/WPHeader"><div class="mh-container mh-container-inner mh-row mh-clearfix"><div class="mh-custom-header mh-clearfix"><div class="mh-site-identity"><div class="mh-site-logo" role="banner" itemscope="itemscope" itemtype="http://schema.org/Brand"> <a href="https://pueblahoy.net/" class="custom-logo-link" rel="home"><noscript><img width="350" height="93" src="https://pueblahoy.net/wp-content/uploads/2019/07/logo_ph_mediano.png" class="custom-logo" alt="Noticias Puebla Hoy" srcset="https://pueblahoy.net/wp-content/uploads/2019/07/logo_ph_mediano.png 350w, https://pueblahoy.net/wp-content/uploads/2019/07/logo_ph_mediano-300x80.png 300w" sizes="(max-width: 350px) 100vw, 350px" /></noscript><img width="350" height="93" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20350%2093%22%3E%3C/svg%3E' data-src="https://pueblahoy.net/wp-content/uploads/2019/07/logo_ph_mediano.png" class="lazyload custom-logo" alt="Noticias Puebla Hoy" data-srcset="https://pueblahoy.net/wp-content/uploads/2019/07/logo_ph_mediano.png 350w, https://pueblahoy.net/wp-content/uploads/2019/07/logo_ph_mediano-300x80.png 300w" data-sizes="(max-width: 350px) 100vw, 350px" /></a></div></div></div></div><div class="mh-main-nav-wrap"><nav class="mh-navigation mh-main-nav mh-container mh-container-inner mh-clearfix" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement"><div class="menu-menu-1-principal-container"><ul id="menu-menu-1-principal" class="menu"><li id="menu-item-19852" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-19852"><a href="https://pueblahoy.net/">Portada</a></li><li id="menu-item-19847" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19847"><a href="https://pueblahoy.net/category/nota-roja/">Nota Roja</a></li><li id="menu-item-19848" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-19848"><a href="https://pueblahoy.net/category/municipio/">Municipio</a></li><li id="menu-item-19849" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19849"><a href="https://pueblahoy.net/category/deportes/">Deportes</a></li><li id="menu-item-19850" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19850"><a href="https://pueblahoy.net/category/nacionales/">Nacionales</a></li><li id="menu-item-19851" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19851"><a href="https://pueblahoy.net/category/informate-hoy/">Infórmate Hoy</a></li></ul></div></nav></div></header><div class="mh-wrapper mh-clearfix"><div id="main-content" class="mh-content" role="main" itemprop="mainContentOfPage"><article id="post-28387" class="post-28387 post type-post status-publish format-standard has-post-thumbnail hentry category-municipio tag-abren tag-acopio tag-arboles tag-centros tag-naturales tag-navidad tag-pinos tag-puebla"><header class="entry-header mh-clearfix"><h1 class="entry-title">Abren centros de acopio de árboles naturales de navidad</h1><p class="mh-meta entry-meta"> <span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://pueblahoy.net/2019/12/">diciembre 26, 2019</a></span> <span class="entry-meta-author author vcard"><i class="fa fa-user"></i><a class="fn" href="https://pueblahoy.net/author/pueblahoy-net/">PueblaHoy.Net</a></span> <span class="entry-meta-categories"><i class="fa fa-folder-open-o"></i><a href="https://pueblahoy.net/category/municipio/" rel="category tag">Municipio</a></span> <span class="entry-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-scroll" href="https://pueblahoy.net/abren-centros-de-acopio-de-arboles-naturales-de-navidad/#mh-comments">0</a></span></p></header><div class="entry-content mh-clearfix"><p> <br /></p><div id="content-body-226-4627759"><p>Para depositar árboles naturales de navidad que serán convertidos en composta, la Comisión Nacional Forestal (Conafor) en Puebla dispuso tres centros de acopio: Africam Safari, Organismo Operador del Servicio de Limpia (OOSL) y el parque Flor del Bosque.</p><p>Rolando Montero León, encargado de despacho de la Conafor, recordó que junto con la Unión de Productores Poblanos de Árboles y Artesanías Navideñas, en esta temporada se estimó una producción de 20 mil árboles de navidad para su comercialización en 77 predios de 23 municipios y la capital.</p><p>Algunos de los municipios a los que se refiere son Aquixtla, Chignahuapan, Ixtacamaxtitlán, Saltillo Lafragua, Teziutlán, Tlahuapan, Tlatlauquitepec y Huauchinango.</p><p>La derrama económica que la dependencia federal pronosticó fue de 10 millones de pesos, ya que los árboles navideños son un producto competitivo y su costo oscila en 350 y 700 pesos, mientras que los ejemplares importados pueden costar entre 500 y mil 500 pesos.</p><p>Por otra parte, la Procuraduría Federal de Protección al Ambiente (Profepa) informó que dentro del programa de verificación e inspección a la importación de árboles de navidad provenientes de Estados Unidos, detectó que la mayoría, es decir el 75.7 por ciento de estos ejemplares ingresaron al país por Baja California, seguido del 15.3 por ciento que entraron por Sonora, 7.3 por ciento por Nuevo León y 1.7 por ciento por Tamaulipas.</p></div><p><script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = 'https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.2&appId=175052533277273&autoLogAppEvents=1';
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script><br /> <br /><br /> <br /><a href="https://www.elsoldepuebla.com.mx/local/abren-centros-de-acopio-de-arboles-naturales-de-navidad-4627759.html">Fuente de la Nota </a></p></div><div class="entry-tags mh-clearfix"><i class="fa fa-tag"></i><ul><li><a href="https://pueblahoy.net/tag/abren/" rel="tag">Abren</a></li><li><a href="https://pueblahoy.net/tag/acopio/" rel="tag">acopio</a></li><li><a href="https://pueblahoy.net/tag/arboles/" rel="tag">árboles</a></li><li><a href="https://pueblahoy.net/tag/centros/" rel="tag">Centros</a></li><li><a href="https://pueblahoy.net/tag/naturales/" rel="tag">naturales</a></li><li><a href="https://pueblahoy.net/tag/navidad/" rel="tag">Navidad</a></li><li><a href="https://pueblahoy.net/tag/pinos/" rel="tag">Pinos</a></li><li><a href="https://pueblahoy.net/tag/puebla/" rel="tag">Puebla</a></li></ul></div><div id="text-6" class="mh-widget mh-posts-2 widget_text"><div class="textwidget"><p><script type="text/javascript">atOptions = {
		'key' : '5c3ee9662146144ba5cf0dfef8367638',
		'format' : 'iframe',
		'height' : 90,
		'width' : 728,
		'params' : {}
	};
	document.write('<scr' + 'ipt type="text/javascript" src="http' + (location.protocol === 'https:' ? 's' : '') + '://www.madcpms.com/5c3ee9662146144ba5cf0dfef8367638/invoke.js"></scr' + 'ipt>');</script></p></div></div></article><h4 id="mh-comments" class="mh-widget-title mh-comment-form-title"> <span class="mh-widget-title-inner"> Sé el primero en comentar </span></h4><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Dejar una contestacion <small><a rel="nofollow" id="cancel-comment-reply-link" href="/abren-centros-de-acopio-de-arboles-naturales-de-navidad/#respond" style="display:none;">Cancelar la respuesta</a></small></h3><form action="https://pueblahoy.net/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes">Tu dirección de correo electrónico no será publicada.</p><p class="comment-form-comment"><label for="comment">Comentario</label><br/><textarea id="comment" name="comment" cols="45" rows="5" aria-required="true"></textarea></p><p class="comment-form-author"><label for="author">Nombre</label><span class="required">*</span><br/><input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p><p class="comment-form-email"><label for="email">Correo electrónico</label><span class="required">*</span><br/><input id="email" name="email" type="text" value="" size="30" aria-required='true' /></p><p class="comment-form-url"><label for="url">Sitio web</label><br/><input id="url" name="url" type="text" value="" size="30" /></p><p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Guarda mi nombre, correo electrónico, y web en este navegador para la próxima vez que comente.</label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar el comentario" /> <input type='hidden' name='comment_post_ID' value='28387' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p></form></div></div><aside class="mh-widget-col-1 mh-sidebar" itemscope="itemscope" itemtype="http://schema.org/WPSideBar"><div id="text-5" class="mh-widget widget_text"><div class="textwidget"><p><script type="text/javascript">atOptions = {
		'key' : 'd5c8141d06e074aa486d4791c8c250d2',
		'format' : 'iframe',
		'height' : 250,
		'width' : 300,
		'params' : {}
	};
	document.write('<scr' + 'ipt type="text/javascript" src="http' + (location.protocol === 'https:' ? 's' : '') + '://www.madcpms.com/d5c8141d06e074aa486d4791c8c250d2/invoke.js"></scr' + 'ipt>');</script></p></div></div><div id="search-2" class="mh-widget widget_search"><form role="search" method="get" class="search-form" action="https://pueblahoy.net/"> <label> <span class="screen-reader-text">Buscar:</span> <input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" /> </label> <input type="submit" class="search-submit" value="Buscar" /></form></div><div id="archives-2" class="mh-widget widget_archive"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Archivos</span></h4><ul><li><a href='https://pueblahoy.net/2019/12/'>diciembre 2019</a></li><li><a href='https://pueblahoy.net/2019/11/'>noviembre 2019</a></li><li><a href='https://pueblahoy.net/2019/10/'>octubre 2019</a></li><li><a href='https://pueblahoy.net/2019/09/'>septiembre 2019</a></li><li><a href='https://pueblahoy.net/2019/08/'>agosto 2019</a></li><li><a href='https://pueblahoy.net/2019/07/'>julio 2019</a></li></ul></div><div id="categories-2" class="mh-widget widget_categories"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Categorías</span></h4><ul><li class="cat-item cat-item-6"><a href="https://pueblahoy.net/category/deportes/">Deportes</a></li><li class="cat-item cat-item-7"><a href="https://pueblahoy.net/category/informate-hoy/">Infórmate Hoy</a></li><li class="cat-item cat-item-2"><a href="https://pueblahoy.net/category/municipio/">Municipio</a></li><li class="cat-item cat-item-3"><a href="https://pueblahoy.net/category/nacionales/">Nacionales</a></li><li class="cat-item cat-item-4"><a href="https://pueblahoy.net/category/nota-roja/">Nota Roja</a></li></ul></div><div id="recent-posts-2" class="mh-widget widget_recent_entries"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Entradas recientes</span></h4><ul><li> <a href="https://pueblahoy.net/los-poblanos-dividen-opiniones-previo-a-la-final-america-vs-monterrey/">Los poblanos dividen opiniones previo a la final América vs Monterrey</a></li><li> <a href="https://pueblahoy.net/explota-cueton-y-quema-a-un-infante-en-xiutetelco/">Explota cuetón y quema a un infante en  Xiutetelco</a></li><li> <a href="https://pueblahoy.net/niegan-suspension-de-proceso-a-lider-de-ambulantes-fuerza-2000/">Niegan suspensión de proceso a líder de ambulantes Fuerza 2000</a></li><li> <a href="https://pueblahoy.net/inconforme-derechos-humanos-con-reforma-sobre-desaparicion-forzada-de-puebla/">Inconforme  Derechos Humanos con reforma sobre desaparición forzada de Puebla</a></li><li> <a href="https://pueblahoy.net/abren-centros-de-acopio-de-arboles-naturales-de-navidad/" aria-current="page">Abren centros de acopio de árboles naturales de navidad</a></li></ul></div><div id="text-4" class="mh-widget widget_text"><div class="textwidget"><p><script type="text/javascript" async="async" >var elem = document.createElement('script');
    elem.src = 'https://quantcast.mgr.consensu.org/cmp.js';
    elem.async = true;
    elem.type = "text/javascript";
    var scpt = document.getElementsByTagName('script')[0];
    scpt.parentNode.insertBefore(elem, scpt);
    (function() {
    var gdprAppliesGlobally = false;
    function addFrame() {
        if (!window.frames['__cmpLocator']) {
        if (document.body) {
            var body = document.body,
                iframe = document.createElement('iframe');
            iframe.style = 'display:none';
            iframe.name = '__cmpLocator';
            body.appendChild(iframe);
        } else {
            setTimeout(addFrame, 5);
        }
        }
    }
    addFrame();
    function cmpMsgHandler(event) {
        var msgIsString = typeof event.data === "string";
        var json;
        if(msgIsString) {
        json = event.data.indexOf("__cmpCall") != -1 ? JSON.parse(event.data) : {};
        } else {
        json = event.data;
        }
        if (json.__cmpCall) {
        var i = json.__cmpCall;
        window.__cmp(i.command, i.parameter, function(retValue, success) {
            var returnMsg = {"__cmpReturn": {
            "returnValue": retValue,
            "success": success,
            "callId": i.callId
            }};
            event.source.postMessage(msgIsString ?
            JSON.stringify(returnMsg) : returnMsg, '*');
        });
        }
    }
    window.__cmp = function (c) {
        var b = arguments;
        if (!b.length) {
        return __cmp.a;
        }
        else if (b[0] === 'ping') {
        b[2]({"gdprAppliesGlobally": gdprAppliesGlobally,
            "cmpLoaded": false}, true);
        } else if (c == '__cmp')
        return false;
        else {
        if (typeof __cmp.a === 'undefined') {
            __cmp.a = [];
        }
        __cmp.a.push([].slice.apply(b));
        }
    }
    window.__cmp.gdprAppliesGlobally = gdprAppliesGlobally;
    window.__cmp.msgHandler = cmpMsgHandler;
    if (window.addEventListener) {
        window.addEventListener('message', cmpMsgHandler, false);
    }
    else {
        window.attachEvent('onmessage', cmpMsgHandler);
    }
    })();
    window.__cmp('init', {
    		'Language': 'es',
		'Initial Screen Body Text Option': 1,
		'Publisher Name': 'Moneytizer',
		'Default Value for Toggles': 'off',
		'UI Layout': 'banner',
		'No Option': false,
    });</script></p><style>.qc-cmp-button,<br />        .qc-cmp-button.qc-cmp-secondary-button:hover {<br />            background-color: #000000 !important;<br />            border-color: #000000 !important;<br />        }<br />        .qc-cmp-button:hover,<br />        .qc-cmp-button.qc-cmp-secondary-button {<br />            background-color: transparent !important;<br />            border-color: #000000 !important;<br />        }<br />        .qc-cmp-alt-action,<br />        .qc-cmp-link {<br />            color: #000000 !important;<br />        }<br />        .qc-cmp-button,<br />        .qc-cmp-button.qc-cmp-secondary-button:hover {<br />            color: #ffffff !important;<br />        }<br />        .qc-cmp-button:hover,<br />        .qc-cmp-button.qc-cmp-secondary-button {<br />            color: #000000 !important;<br />        }<br />        .qc-cmp-small-toggle,<br />        .qc-cmp-toggle {<br />            background-color: #000000 !important;<br />            border-color: #000000 !important;<br />        }<br />        .qc-cmp-main-messaging,<br />		.qc-cmp-messaging,<br />		.qc-cmp-sub-title,<br />		.qc-cmp-privacy-settings-title,<br />		.qc-cmp-purpose-list,<br />		.qc-cmp-tab,<br />		.qc-cmp-title,<br />		.qc-cmp-vendor-list,<br />		.qc-cmp-vendor-list-title,<br />		.qc-cmp-enabled-cell,<br />		.qc-cmp-toggle-status,<br />		.qc-cmp-table,<br />		.qc-cmp-table-header {<br />    		color: #000000 !important;<br />		}</p>
<p>        .qc-cmp-ui {<br />  			background-color: #ffffff !important;<br />		}</p>
<p>		.qc-cmp-table,<br />		.qc-cmp-table-row {<br />			  border: 1px solid !important;<br />			  border-color: #000000 !important;<br />		}<br />    #qcCmpButtons a {<br />            text-decoration: none !important;</p>
<p>    }</p>
<p>    #qcCmpButtons button {<br />        margin-top: 65px;<br />    }<br />  .qc-cmp-qc-link-container{<br />    display:none;<br />  }<br /></style></div></div></aside></div><div class="mh-copyright-wrap"><div class="mh-container mh-container-inner mh-clearfix"><p class="mh-copyright">Copyright 2019 | PueblaHoy.Net</p></div></div></div><style>.lazyload,.lazyloading{opacity:0;}.lazyloaded{opacity:1;transition:opacity 300ms;}</style><noscript><style>.lazyload{display:none;}</style></noscript><script data-noptimize="1">window.lazySizesConfig=window.lazySizesConfig||{};window.lazySizesConfig.loadMode=1;</script><script async data-noptimize="1" src='https://pueblahoy.net/wp-content/plugins/autoptimize/classes/external/js/lazysizes.min.js'></script><script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js' defer></script> <script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/comment-reply.min.js' defer></script> <script type='text/javascript' src='https://stats.wp.com/e-201952.js' async='async' defer='defer'></script> <script type='text/javascript'>_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.0',blog:'147478044',post:'28387',tz:'-6',srv:'pueblahoy.net'} ]);
	_stq.push([ 'clickTrackerInit', '147478044', '28387' ]);</script> <script>(function(w, d){
	var b = d.getElementsByTagName("body")[0];
	var s = d.createElement("script"); s.async = true;
	var v = !("IntersectionObserver" in w) ? "8.7.1" : "10.5.2";
	s.src = "https://pueblahoy.net/wp-content/plugins/wp-rocket/inc/front/js/lazyload-" + v + ".min.js";
	w.lazyLoadOptions = {
		elements_selector: "img, iframe",
		data_src: "lazy-src",
		data_srcset: "lazy-srcset",
		skip_invisible: false,
		class_loading: "lazyloading",
		class_loaded: "lazyloaded",
		threshold: 300,
		callback_load: function(element) {
			if ( element.tagName === "IFRAME" && element.dataset.rocketLazyload == "fitvidscompatible" ) {
				if (element.classList.contains("lazyloaded") ) {
					if (typeof window.jQuery != "undefined") {
						if (jQuery.fn.fitVids) {
							jQuery(element).parent().fitVids();
						}
					}
				}
			}
		}
	}; // Your options here. See "recipes" for more information about async.
	b.appendChild(s);
}(window, document));

// Listen to the Initialized event
window.addEventListener('LazyLoad::Initialized', function (e) {
    // Get the instance and puts it in the lazyLoadInstance variable
	var lazyLoadInstance = e.detail.instance;

	var observer = new MutationObserver(function(mutations) {
		mutations.forEach(function(mutation) {
			lazyLoadInstance.update();
		} );
	} );
	
	var b      = document.getElementsByTagName("body")[0];
	var config = { childList: true, subtree: true };
	
	observer.observe(b, config);
}, false);</script> <script>function lazyLoadThumb(e){var t='<img src="https://i.ytimg.com/vi/ID/hqdefault.jpg">',a='<div class="play"></div>';return t.replace("ID",e)+a}function lazyLoadYoutubeIframe(){var e=document.createElement("iframe"),t="https://www.youtube.com/embed/ID?autoplay=1";e.setAttribute("src",t.replace("ID",this.dataset.id)),e.setAttribute("frameborder","0"),e.setAttribute("allowfullscreen","1"),this.parentNode.replaceChild(e,this)}document.addEventListener("DOMContentLoaded",function(){var e,t,a=document.getElementsByClassName("rll-youtube-player");for(t=0;t<a.length;t++)e=document.createElement("div"),e.setAttribute("data-id",a[t].dataset.id),e.innerHTML=lazyLoadThumb(a[t].dataset.id),e.onclick=lazyLoadYoutubeIframe,a[t].appendChild(e)});</script><script data-cfasync='false'>!function(t){"use strict";t.loadCSS||(t.loadCSS=function(){});var e=loadCSS.relpreload={};if(e.support=function(){var e;try{e=t.document.createElement("link").relList.supports("preload")}catch(t){e=!1}return function(){return e}}(),e.bindMediaToggle=function(t){function e(){t.media=a}var a=t.media||"all";t.addEventListener?t.addEventListener("load",e):t.attachEvent&&t.attachEvent("onload",e),setTimeout(function(){t.rel="stylesheet",t.media="only x"}),setTimeout(e,3e3)},e.poly=function(){if(!e.support())for(var a=t.document.getElementsByTagName("link"),n=0;n<a.length;n++){var o=a[n];"preload"!==o.rel||"style"!==o.getAttribute("as")||o.getAttribute("data-loadcss")||(o.setAttribute("data-loadcss",!0),e.bindMediaToggle(o))}},!e.support()){e.poly();var a=t.setInterval(e.poly,500);t.addEventListener?t.addEventListener("load",function(){e.poly(),t.clearInterval(a)}):t.attachEvent&&t.attachEvent("onload",function(){e.poly(),t.clearInterval(a)})}"undefined"!=typeof exports?exports.loadCSS=loadCSS:t.loadCSS=loadCSS}("undefined"!=typeof global?global:this);</script><noscript><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Open+Sans:400,400italic,700,600" /></noscript><noscript><link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.3.2/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' /></noscript><noscript><link rel='stylesheet' id='wp_automatic_gallery_style-css'  href='https://pueblahoy.net/wp-content/cache/min/1/wp-content/plugins/wp-automatic/css/wp-automatic-35ebfb19e6a8633e77e820db4105a777.css' data-minify="1"  type='text/css' media='all' /></noscript><noscript><link rel='stylesheet' id='mh-magazine-lite-css'  href='https://pueblahoy.net/wp-content/cache/min/1/wp-content/themes/mh-magazine-lite/style-5f54d235fe7117c5483c04f838c9329a.css' data-minify="1"  type='text/css' media='all' /></noscript><noscript><link rel='stylesheet' id='mh-font-awesome-css'  href='https://pueblahoy.net/wp-content/themes/mh-magazine-lite/includes/font-awesome.min.css' type='text/css' media='all' /></noscript><noscript><link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/8.0/css/jetpack.css' type='text/css' media='all' /></noscript></body></html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me -->